PLD Linux Forum Strona Główna PLD Linux Forum
Oficjalne forum dystrybucji PLD Linux

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj
Napisz nowy temat   Moderator: Moderators
Użytkownicy przeglądający to forum: Brak
Oznacz wszystkie tematy jako przeczytane
 Ważne tematy   Odpowiedzi   Autor   Wyświetleń   Ostatni post 
FAQ
1 spider 46967 21 Czerwiec 2008, 18:49
bas
[HOWTO] pld na penie male howto ;]
[ Idź do strony: 1, 2 ]
29 n30 69100 28 Październik 2012, 13:23
KrystianT

 Tematy   Odpowiedzi   Autor   Wyświetleń   Ostatni post 
Potrzebuję pomocy!
1 williamgra 79 15 Czerwiec 2021, 08:19
williamgra
Not able to Play Netflix On Firefox
2 Franco O'Conner 5908 27 Kwiecień 2021, 12:53
diana93
Wysypana konfiguracja grup użytkownika po aktualizacji
1 andordrakon 523 26 Marzec 2021, 11:07
andordrakon
pomocy - zniknela prawie cala zawartosc dev
3 widi 11341 21 Lipiec 2016, 06:23
widi
klopot z Samba & ...
0 madd 9850 16 Czerwiec 2015, 10:08
madd
upgrade starszej wersji PLD
2 kermu 7588 28 Marzec 2015, 09:49
kermu
Budowanie opendkim
1 kamil 5572 10 Luty 2015, 19:16
bas
Instalacja i używanie PLD na Acer Aspire S7 391
0 B.E.B.O.K. 6682 12 Lipiec 2014, 19:36
B.E.B.O.K.
Zmiana płyty głównej
5 shadow 10834 17 Czerwiec 2014, 18:08
shadzik
Problem z instalacją net-snmp-snmptrapd-5.7.1-7.i686
1 kermu 5410 12 Kwiecień 2014, 16:30
kermu
Dansguardian - problem z uruchomieniem
1 olin 6289 4 Luty 2014, 13:24
arez9438
Koniec z hostowaniem chrinsta
0 qwiat 5455 2 Styczeń 2014, 18:25
qwiat
Kompilacja oscam
3 Lupus 10684 29 Listopad 2013, 17:40
shadzik
Brak dostępu do sieci
0 esus 5761 27 Listopad 2013, 14:01
esus
PLD na Hyper-V
0 krzbor 6295 4 Październik 2013, 22:28
krzbor
Kompilatory asembler
1 L.I.R~A 6469 27 Czerwiec 2013, 21:37
kiesiu
Nowy dysk a on wali co pewien czas...
4 bas 9280 6 Czerwiec 2013, 15:17
bas
poldek - zależności
1 kermu 6223 6 Maj 2013, 00:12
KrystianT
Poldek - problem po aktualizacji systemu
3 kermu 7822 28 Kwiecień 2013, 16:41
kiesiu
escputils - poziom atramentu
6 bhog 12580 29 Marzec 2013, 10:54
jarkopolo
ZTE MF669 udało się komuś uruchomić ten modem?
2 bas 9469 11 Luty 2013, 00:47
bas
identyfikacja systemu operacyjnego na forum
7 berti 12175 17 Listopad 2012, 06:09
peter9091
fstab -- montowanie partycji jak występuje urządzenie
2 tux 8113 8 Październik 2012, 17:09
tux
motion - czy ktoś mógłby zapodać rpm/th/i686?
2 zmechu 7786 16 Wrzesień 2012, 20:32
zmechu
Wyświetl tematy z ostatnich:  
PLD Linux Forum Strona Główna » [PL]Wsparcie » Problemy Ogólne Strona 1 z 47  
Napisz nowy temat  
Szukaj w tym dziale:       
 
Skocz do:  
Nowe posty    Brak nowych postów    Ważne ogłoszenie
Nowe posty [ Popularny ]    Brak nowych postów [ Popularny ]    Ogłoszenie
Nowe posty [ Zablokowany ]    Brak nowych postów [ Zablokowany ]    Przyklejony
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Powered by phpBB modified by Przemo © 2003 phpBB Group