PLD Linux Forum
Oficjalne forum dystrybucji PLD Linux

Th - Ruby 1.8

nospe - 28 Grudzień 2011, 10:19
Temat postu: Ruby 1.8
Witam,

próbowałem zbudować via stbr ruby w wersji 1.8.x - stbr napisał: DEPS FAIL. Ktoś by mógł uaktualnić speca?

pozdrawiam

ps: ruby gems też by się przydało updejtnąć.


Powered by phpBB modified by Przemo © 2003 phpBB Group