PLD Linux Forum Strona Główna PLD Linux Forum
Oficjalne forum dystrybucji PLD Linux

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj
Napisz nowy temat   Moderator: Moderators
Użytkownicy przeglądający to forum: Brak
Oznacz wszystkie tematy jako przeczytane
 Ważne tematy   Odpowiedzi   Autor   Wyświetleń   Ostatni post 
FAQ
1 spider 36860 21 Czerwiec 2008, 18:49
bas

 Tematy   Odpowiedzi   Autor   Wyświetleń   Ostatni post 
Th - kernel panic
12 bieszczaders 9895 13 Listopad 2010, 09:14
Raffsa
Problem z instalacją RT
1 Lupus 3940 10 Listopad 2010, 15:23
arekm
Nie mogę wyłączyć kompa
13 jefe 7516 1 Listopad 2010, 00:14
tytus
Aktualizacja KDE4 i znikneła Ikona NetworkMenager
4 sivy 4570 29 Październik 2010, 18:21
witek_P
VirtualBox-bin - problem Effective UID is not root
0 witek_P 3841 25 Październik 2010, 00:23
witek_P
routing 2 lacza
1 gom 4159 21 Październik 2010, 01:17
shadzik
VBoxHeadless x86_64 failed
11 gom 6784 19 Październik 2010, 22:00
gom
Gnome-bluetooth działa częściowo.
0 jefe 3448 15 Październik 2010, 20:57
jefe
udev-162-2
0 Sajmon 3637 28 Wrzesień 2010, 06:06
Sajmon
th - ogólnie
2 pimo 4315 24 Wrzesień 2010, 14:36
pimo
Działa komuś cryptsetup-luks-1.1.2-2.i686 ?
1 bas 4261 22 Wrzesień 2010, 19:59
emergie
Usypiajaca sie klawiatura?
2 Daniel_ 4111 7 Wrzesień 2010, 15:10
emergie
Po aktualizacji PLD nie widać Klippera
8 xpt 5923 1 Wrzesień 2010, 21:02
shadzik
VirtualBox i usb
5 sbady 5320 1 Wrzesień 2010, 20:39
KrystianT
Niepełna polonizacja Gnome.
2 jefe 3976 23 Sierpień 2010, 23:09
jefe
brak mozliwosci instalacji systemu
9 GEN 6148 18 Sierpień 2010, 21:15
stachsp
courier-imap po update nie działa?
2 swedzik 4465 3 Sierpień 2010, 12:02
arekm
Nie mogę zbudować kernel-net-wl
0 jefe 3496 20 Lipiec 2010, 08:25
jefe
framebuffer
8 sbady 6358 6 Lipiec 2010, 22:00
sbady
Problem przy instalacji X-ów
[ Idź do strony: 1, 2 ]
23 Doom 15889 23 Czerwiec 2010, 15:20
lisu87
exim...
3 sbady 4900 9 Czerwiec 2010, 16:39
sbady
Moduł NVIDIA do kart GeForce 440MX
0 laser 3694 24 Maj 2010, 11:25
laser
Picasa?
0 Daniel_ 3427 21 Maj 2010, 19:58
Daniel_
Problem z instalacją vserver na TH
3 chopin12 4399 2 Maj 2010, 22:54
qwiat
Stare(?) czcionki - jak?
0 laser 3823 27 Kwiecień 2010, 13:38
laser
Wyświetl tematy z ostatnich:  
PLD Linux Forum Strona Główna » [PL]Wsparcie » Th Strona 3 z 20  
Napisz nowy temat  
Szukaj w tym dziale:       
 
Skocz do:  
Nowe posty    Brak nowych postów    Ważne ogłoszenie
Nowe posty [ Popularny ]    Brak nowych postów [ Popularny ]    Ogłoszenie
Nowe posty [ Zablokowany ]    Brak nowych postów [ Zablokowany ]    Przyklejony
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Powered by phpBB modified by Przemo © 2003 phpBB Group