PLD Linux Forum Strona Główna PLD Linux Forum
Oficjalne forum dystrybucji PLD Linux

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj
Napisz nowy temat   Moderator: Moderators
Użytkownicy przeglądający to forum: Brak
Oznacz wszystkie tematy jako przeczytane
 Ważne tematy   Odpowiedzi   Autor   Wyświetleń   Ostatni post 
FAQ
1 spider 36149 21 Czerwiec 2008, 17:49
bas

 Tematy   Odpowiedzi   Autor   Wyświetleń   Ostatni post 
geninitrd i softwarowy raid
1 randomized 3691 7 Marzec 2013, 13:35
shadzik
ImageMagick - "NoDecodeDelegateForThisImageFormat"
3 Przeznaczenie 4714 30 Styczeń 2013, 22:28
Przeznaczenie
openvpn, route i wszystko (prawie) działa
9 miloszk 6136 30 Styczeń 2013, 01:08
shadzik
chroot: failed to run command /bin/sh
2 Qwiatu 4222 15 Grudzień 2012, 05:49
addie
komenda sed - wyswietlanie linii
1 oshirley 3100 4 Grudzień 2012, 22:36
skipi
Komendy w LINUXIE, proszę o pomoc!
1 oshirley 3070 30 Listopad 2012, 13:02
KrystianT
drukowanie polskich liter w PDF
0 miloszk 2704 6 Listopad 2012, 00:27
miloszk
opera i java
2 Petit 3145 24 Październik 2012, 19:37
Monitka
Usuniecie kilku komend z histori
3 inkboch 3733 24 Październik 2012, 10:23
jokka21
[TH] brak sieci w aplecie "zarządzanie sieci&a
10 miloszk 4594 20 Październik 2012, 17:21
miloszk
Exim - kilka pytan.
1 Doom 2524 24 Wrzesień 2012, 20:23
KrystianT
adobe-flash-player-installer problem
3 nowicjusz91 3427 26 Sierpień 2012, 16:49
Petit
Konfiguracja Torrent i IO-APIC
1 shocker 3997 4 Sierpień 2012, 19:42
Qwiatu
Problem przy intalacji
3 Kuri 3979 24 Lipiec 2012, 10:54
marcing
vserver z firebirdem 2.1.4
1 widi 3115 14 Maj 2012, 10:54
rkolasie
Instalacja GRUB2 - problem
5 berti 4339 24 Kwiecień 2012, 11:28
arturro
Problem z funkcjami
0 ketaq 2911 24 Kwiecień 2012, 00:21
ketaq
Problem po restarcie
2 Zacard 4375 23 Kwiecień 2012, 21:02
arturro
Własne skrypty w RescueCD uruchamianym z USB
1 arturro 4333 23 Kwiecień 2012, 20:42
arturro
routing w pld ?
2 Doom 5593 1 Kwiecień 2012, 09:39
Doom
postfix błąd przy uruchamianiu
1 bhunter 4744 21 Marzec 2012, 17:34
stachsp
Konfiguracja OpenVPN problem
2 Doom 6157 11 Marzec 2012, 15:57
Doom
telnet/openssh przerywają sesje
2 Doom 4951 24 Luty 2012, 21:08
Doom
problem z libtinfo.so.5
6 Doom 6016 24 Luty 2012, 16:55
Doom
PLD na LiveUSB
6 Pawel Jaworski 6124 9 Luty 2012, 21:35
qwiat
Wyświetl tematy z ostatnich:  
PLD Linux Forum Strona Główna » [PL]Wsparcie » Problemy początkujących Strona 2 z 54  
Napisz nowy temat  
Szukaj w tym dziale:       
 
Skocz do:  
Nowe posty    Brak nowych postów    Ważne ogłoszenie
Nowe posty [ Popularny ]    Brak nowych postów [ Popularny ]    Ogłoszenie
Nowe posty [ Zablokowany ]    Brak nowych postów [ Zablokowany ]    Przyklejony
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Powered by phpBB modified by Przemo © 2003 phpBB Group